ForumsDevelopersAPI 2.0: account/get.php problem

API 2.0: account/get.php problem
Author Message

Posted: Dec 08, 2010
Score: 0 Reference

I'm currently updating my software to the new API, but when I try :;f=xml

It always returns :
<?xml version="1.0" encoding="UTF-8"?>

With key=123, it should, I suppose, return an error.


This message was edited Dec 08, 2010.

Toodledo Admin
Posted: Dec 09, 2010
Score: 0 Reference
Yep, you are right, it should return an error. We'll fix this.
You cannot reply yet

U Back to topic home

R Post a reply

To participate in these forums, you must be signed in.